gość
gość [02.04.17, 00:26]
Tagi: dziala | nie | rejestracja
odpowiedzi: 10

Nie działa rejestracja

chciałam założyć konto a nie mogę , jakiś could not open socket :s



Sortuj wg: najstarszych / najnowszych / najlepszych
Odpowiedzi
  • Bajkopisarz
    (0 - 0)
    0%
    Bajkopisarz [02.04.17, 00:27]
    zaraz naprawie
  • gość
    (0 - 0)
    0%
    gość [02.04.17, 00:28]
    Bajkopisarz
    zaraz naprawie
    oby szybko
  • ry5zarda
    (0 - 0)
    0%
    ry5zarda [02.04.17, 00:29]
    może to i lepiej.
  • Bajkopisarz
    (0 - 0)
    0%
    Bajkopisarz [02.04.17, 00:38]
    juz chyba dziala
  • gość
    (0 - 0)
    0%
    gość [02.04.17, 00:40]
    Bajkopisarz
    juz chyba dziala
    nadal nie
  • Bajkopisarz
    (0 - 0)
    0%
    Bajkopisarz [02.04.17, 00:44]
    gość
    Bajkopisarz
    juz chyba dziala
    nadal nie

    masz linuxa?
  • gość
    (0 - 0)
    0%
    gość [02.04.17, 00:44]
    podpowiem, że problem jest związany z captcha
  • gość
    (0 - 0)
    0%
    gość [02.04.17, 00:47]
    Bajkopisarz
    gość
    Bajkopisarz
    juz chyba dziala
    nadal nie
    masz linuxa?
    W10
  • Bajkopisarz
    (0 - 0)
    0%
    Bajkopisarz [02.04.17, 00:48]
    gość
    Bajkopisarz
    gość
    Bajkopisarz
    juz chyba dziala
    nadal nie
    masz linuxa?
    W10

    dopiero po backupie bedzie mozna czyli o 1:40 w nocy
  • gość
    (0 - 0)
    0%
    RedBull [03.04.17, 15:41]
    te bajkopisarz, ja mam linuxa, weź mi rejestracje napraw XD
->
Opcje pytania
Inne z tej kategorii:
Sponsorowane